Problème Secousses moteur a partir de la troisième vitesse en accélération franche 1.9 tdi 130ch

Discussion dans '1.9L (4 cylindres)' créé par ChrisA38L, 13 Novembre 2017.

  1. ChrisA38L

    ChrisA38L Nouveau

    Marque:
    Audi
    Modèle:
    A3
    Date:
    02/2002
    Kilométrage:
    217000
    Code Moteur:
    ASZ
    Puissance:
    130
    Bonsoir,
    j'ai des soucis dès que je passes la troisième lorsque j'écrase le champignon !
    La voiture saccade et l'accélération est saccadé .
    En première et deuxième la voiture accélère bien (par contre j'ai remarqué que je ne pouvait pas dépasser les 4000 tours minutes .
    J'ai démonté et nettoyé la vanne egr qui était pas trop crade.
    C'est tout ce que j'ai fait pour le moment.
    Sinon j'ai fait un diag,(cable ross tech reçu aujourd'hui)j'ai rien sauf le test clim qui ne répond pas .
    Pourquoi c'est a partir de la troisième que la voiture déconne ?
    Et est-ce normal de ne pas pouvoir monter a plus de 4000 tour minute ?
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour Chris

    C'est à partir de la troisième que le couple moteur commence à devenir important, et que la conso commence à grimper , mais ton VCDS ne peux pas déceler un filtre carburant colmaté , un filtre à Air êgalement ou l'utilisation d'un mauvais carburant sauf trés mauvais ( DTC00550 ), une fuite d'air compressé ou une fuite de dépression dans l'assistance de la régulation turbo ( GV. Ou wastegate ) et de la vanne ÉGR ...... à toi de jouer !!!!
     
  4. ChrisA38L

    ChrisA38L Nouveau

    Marque:
    Audi
    Modèle:
    A3
    Date:
    02/2002
    Kilométrage:
    217000
    Code Moteur:
    ASZ
    Puissance:
    130
    Merci pour l'aiguillage ;)
    Je vais changer le filtre a gasoil pour commencer,le filtre a air j'ai vérifié c'est bon ,carburant j'en sais rien je viens d'acheter la voiture !
    Par contre je fais comment pour vérifier les fuites d'air compressé ,de dépression et de la vanne EGR ?
     
  5. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Il y a un " bloc dêpression " à gauche en haut dans le compartiment moteur , de couleur noire ( qui regroupe N18 N75 ) , tu prends une photo Àvec ton portable avant de défaire les tuyauteries indépendamment , et tu aspires avec la bouche dans chaque tuyau qui distribue la dépression , cela te permets de trouver une capsule de commande percée !!!!
     
  6. ChrisA38L

    ChrisA38L Nouveau

    Marque:
    Audi
    Modèle:
    A3
    Date:
    02/2002
    Kilométrage:
    217000
    Code Moteur:
    ASZ
    Puissance:
    130
    Merci !
    Je fais le teste ce soir !
     
  7. ChrisA38L

    ChrisA38L Nouveau

    Marque:
    Audi
    Modèle:
    A3
    Date:
    02/2002
    Kilométrage:
    217000
    Code Moteur:
    ASZ
    Puissance:
    130
    Bonjour, je reviens sur le sujet après un bon moment mais il y a un peu d'évolution depuis novembre.
    J'ai changé pas mal de choses qui n'ont en rien fait avancer mon problème de saccades en accéléreration franche à partir de la troisième vitesse .
    Débitmètre
    Faisceau injecteur
    Sonde de température
    Catalyseur
    Volant moteur /embrayage
    Courroie de distribution
    Courroie d'alternateur
    Câble rosstech pour le diagnostic code erreur .(résultats zéro codes trouvé ,et pas encore eu l'occasion de faire des testes plus poussés ,faute de conseil d'un utilisateur qui maîtrise le diag )
    J'ai commandé un capteur de pression suralimentation (sortie intercooler) et une vanne n75 avec 5 mètres de durite pour tout refaire propre.
    J'espère une fois de plus que cela va résoudre le problème de saccades d'accélération mais franchement je suis septique.
    Je pense avoir une panne qui peut se contrôler avec un diag pousser. Mais je connais aucun mécano qui a se genre de compétences
    Voilà en gros je peux encore changer la pompe à injection, les 4 injecteurs, mais bon..
    Franchement si quelqu'un peut me donner des infos, c'est avec plaisir.

    Merci d'avance.
     
  8. ChrisA38L

    ChrisA38L Nouveau

    Marque:
    Audi
    Modèle:
    A3
    Date:
    02/2002
    Kilométrage:
    217000
    Code Moteur:
    ASZ
    Puissance:
    130
    J'ai aussi mis deux plaques une à l'entrée de la vanne egr et l'autre côté collecteur, bouché les deux durites de dépression, démontage et nettoyage du collecteur d'admission .
    Et dernière précision le turbo à un an et à peine 10000 bornes.
     
  9. spanky

    spanky Accro

    Marque:
    Audi
    Modèle:
    A4 B7
    Date:
    08/2007
    Kilométrage:
    203000
    Code Moteur:
    BRD
    Puissance:
    220
    Salut !

    Que donne les valeur du groupe 13 au ralenti moteur chaud ? Ca correspond à la correction des quantités injectées pour équilibrer la rotation du moulin. Si ta un gros écart sur un injecteur, ça peut provoquer des secousses en charge.
    Mais si je comprend bien, toi c'est carrément des coupures d'injection ?
     
  10. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour Chris

    Cherche bien sûr le forum , il y a un gars qui ayant constaté des corrections d’injecteurs trop élèves ( sur le groupe 13 au VCDS moteur 01 ) a remplacè tous ses joints d’injecteurs , et tout est rentré dans l’ordre après avoir eu un problème similaire au tien !!!!
     
  11. ChrisA38L

    ChrisA38L Nouveau

    Marque:
    Audi
    Modèle:
    A3
    Date:
    02/2002
    Kilométrage:
    217000
    Code Moteur:
    ASZ
    Puissance:
    130
    Je vais regarder ct'aprem pour le groupe 13.
    Et post le résultat une fois fait
    Je pense que cela correspond à des coupures injection effectivement, après ça se trouve je suis à côté de la plaque.
     
  12. Publicité Annonceurs

  13. ChrisA38L

    ChrisA38L Nouveau

    Marque:
    Audi
    Modèle:
    A3
    Date:
    02/2002
    Kilométrage:
    217000
    Code Moteur:
    ASZ
    Puissance:
    130
    Je teste et fait un retour une fois fait
    Merci.
     
  14. ChrisA38L

    ChrisA38L Nouveau

    Marque:
    Audi
    Modèle:
    A3
    Date:
    02/2002
    Kilométrage:
    217000
    Code Moteur:
    ASZ
    Puissance:
    130
    Je viens de faire le test :
    cyl1:plus 1.8
    cyl2:moins 0.8
    cyl3:moins 0.7
    cyl3:moins 0.8
    Mis a part le cylindre 1 ça a l'air pas trop mal ,non ?
     
  15. ben44

    ben44 Découverte

    Marque:
    Skoda
    Modèle:
    fabia
    Date:
    06/2010
    Kilométrage:
    74000
    Code Moteur:
    cave
    Puissance:
    180
    Et ce n'est pas depuis le remplacement du turbo ?(historique ?)
     
  16. ChrisA38L

    ChrisA38L Nouveau

    Marque:
    Audi
    Modèle:
    A3
    Date:
    02/2002
    Kilométrage:
    217000
    Code Moteur:
    ASZ
    Puissance:
    130
    Non, pas de soucis après le changement turbo !
     
  17. ChrisA38L

    ChrisA38L Nouveau

    Marque:
    Audi
    Modèle:
    A3
    Date:
    02/2002
    Kilométrage:
    217000
    Code Moteur:
    ASZ
    Puissance:
    130
    N75 remplacer ainsi que toute les durites,capteur de surpression intercooler remplacer et toujours pas d'amélioration.
     
  18. Je rencontre exactement le même problème sur un 2.0L Tdi 140ch
    Toujours sur les accélérations demandant de la pression et donc une forte charge
    À partir de la 3eme je commence à sentir de légères secousses
    Puis à partir de la 4 le turbo sacade et empêche de mettre pied au plancher
    J'ai un manomètre et je vois que la pression n'arrive pas à monter, passé 2800 trs la monté en régime se fait presque normalement et la pression monte presque normalement

    J'ai changé les meme choses que toi calage de distri, tous les capteurs possibles, durites de suralimentation, durite de depression debimetre, les filtres, capteur pmh, embrayage et vm, j'ai passé 2 turbo différents, des injecteurs nettoyé 2 fois à l'ultrasson avec test de débit OK, j'ai fait contrôler ma gestion électronique, j'ai meme essayé de résoudre mon problème en changeant de moteur !

    Rien de tout ca n'a résolu mon problème

    La seule piste qu'il me reste est une possible fuite sur l'intercooler, si ce n'est pas ca je ne sais plus où chercher
     
  19. ben44

    ben44 Découverte

    Marque:
    Skoda
    Modèle:
    fabia
    Date:
    06/2010
    Kilométrage:
    74000
    Code Moteur:
    cave
    Puissance:
    180
    Et l'échappement....?
     
  20. Pour ma part mon échappement est totalement vide et ne présente aucune fuite
    Plus de cata plus de silencieux intermédiaire et aucune sonde
     
  21. ben44

    ben44 Découverte

    Marque:
    Skoda
    Modèle:
    fabia
    Date:
    06/2010
    Kilométrage:
    74000
    Code Moteur:
    cave
    Puissance:
    180
    Il y a des sondes d'échappement normalement sur ce modèle...?(ca sent la bidouille....)
     
  22. Je ne me rappelle pas qu'il y ai eu une sonde sur l'échappement
    J'ai le véhicule depuis 7 ans et ce problème est apparu il y a 1 an environ
    La ligne est totalement vide sans sonde sans cata sans silencieux intermédiaire depuis 5 ans
    Le véhicules fait à peu près 25.000km par an

    Sur banc de puissance aucune sacade et très bonne montée en régime sur tous les rapports
     

Partager cette page

  1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies.
    Rejeter la notice
Chargement...