Problème Pression d'huile coupez le moteur!

Discussion dans 'V10 (10 cylindres)' créé par pierre arnaud, 9 Juillet 2018.

  1. pierre arnaud

    pierre arnaud Nouveau

    Marque:
    Volkswagen
    Modèle:
    Touareg
    Date:
    10/2004
    Kilométrage:
    175000
    Code Moteur:
    AHY
    Puissance:
    313
    IMG_20180705_164045 (1).jpg [​IMG] [​IMG]Bonjour a tous,
    Depuis assez longtemps j'ai ce beau placard rouge régulièrement sur l'afficheur.
    Ça apparaît généralement quand il fait chaud mais pas toujours.
    Ça apparaît à vitesse stabilisée mais pas toujours.
    Ça s’éteint soit rapidement soit après un long moment.
    Ça ne laisse aucune trace au diag (vag com).
    Ça ne varie pas en fonction du régime moteur (comme dans le cas d'une pompe faiblarde qui ne donne de la pression que dans les tours).
    La température de l'huile est toujours constante sur la jauge on peut donc supposer que la fluidité de l'huile reste constante.(0W5)
    Vu le nombre de km que j'ai fait avec ce truc allumé si c’était vraiment un problème de pression d’huile je devrait commencer à entendre du bruit!
    Est ce que quelqu'un a déjà vu ce problème?
    Merci d'avance
     
    Dernière édition: 11 Juillet 2018
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour Pierre Arnaud

    J’ai le même problème sur ma vielle bagnole de 1993 Audi 100 V6 essence , mais c’est toujours au même endroit ( prés du relais de téléphonie mobile ) ainsi que quand ma femme têlephone au volant ( c’est interdit ) mais cela fait25 ans que cela dure , mais il y a en plus un indicateur de pression analogique pour l’huile qui reste dans les limites....

    Je pense que le Touareg doit êgalement avoir une pression d’huile à lecture directe ????? Donc pas de panique , ni téléphone au volant .....
     
  4. pierre arnaud

    pierre arnaud Nouveau

    Marque:
    Volkswagen
    Modèle:
    Touareg
    Date:
    10/2004
    Kilométrage:
    175000
    Code Moteur:
    AHY
    Puissance:
    313
    Bonjour MacGUYvert,
    je n'ai pas d'autre affichage pour la pression d'huile.Ce qui me donne confiance c'est de ne rien avoir au Vag Com car la pression d'huile étant une donnée cruciale du moteur, un défaut réel devrait laisser des traces, surtout pour le SAV VW!!!
    La piste du parasitage est intéressante je vais tester sans téléphone ni parrot pour voir.
     
  5. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    N’y a t’il pas dans les sêlections au volant , une indication de la pression ????
    Ou peut être dans la mémoire « cachée » ( pour obtenir les paramètres cachés, il faut mettre le contact , appuyer sur le sélecteur des sélections, couper le contact tout en gardant le sélecteur des sélections appuyê , puis remettre le contact , et selecter ensuite les paramètres cachés )
     
  6. pierre arnaud

    pierre arnaud Nouveau

    Marque:
    Volkswagen
    Modèle:
    Touareg
    Date:
    10/2004
    Kilométrage:
    175000
    Code Moteur:
    AHY
    Puissance:
    313
    A priori non, mais je vais tenter un monitoring de la pression avec vag com, ça doit bien pouvoir se faire!
    Je viens enfin de réussir à uploader la photo du phénomène sur le premier post, j'ai une bande passante capricieuse aussi!
     
  7. polo16v190

    polo16v190 Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R Phase II 2018
    Date:
    11/2017
    Kilométrage:
    19500
    Code Moteur:
    CJXG
    Puissance:
    310
    Bonjour Pierre Arnaud, non désolé rien ne reste dans la mémoire en cas de défaut de pression d'huile. Sur la Polo GTI dont j'ai du refaire le moteur, je l'ai bien vérifié, rien ne reste en mémoire quand le défaut est allumé, même quand il est éteint il ne reste pas en mémoire.

    Ni dans le module moteur, ni dans le module instruments. Je te suggère fortement de prendre la pression avec le manomètre...
     
  8. pierre arnaud

    pierre arnaud Nouveau

    Marque:
    Volkswagen
    Modèle:
    Touareg
    Date:
    10/2004
    Kilométrage:
    175000
    Code Moteur:
    AHY
    Puissance:
    313
    Bonjour polo16v190, merci de ta réponse.
    Bon si j'ai bien compris ce petit moteur simplissime il y a 4 pompes à huile entraînées sur un même arbre qui finit dans la cassette de distribution.
    Donc c'est tout ou rien, ou j'ai les 4 ou alors c'est cassé, donc j'ai les 4.
    Il y en a 2 en pression qui alimentent chacune un banc et 2 en récupération qui piquent l'huile à la sortie des turbos.
    Peu de chance que ça tombe en panne (sauf pignon ou arbre cassé mais je l'entendrais et je n'aurais jamais de pression) et ça doit débiter copieusement même a bas régime.
    D'autre part l'incident classique du déjaugeage du carter est a priori résolu par un carter profond, cloisonné et avec clapets.
    Le système est donc fiable à tel point que VW se permet de ne pas enregistrer le défaut, se réfugiant sans doute sur la jauge de niveau pour confondre les voyous qui rouleraient sans huile et ramèneraient un moteur cassé au SAV.
    Donc j'en déduis que le signal "pression d'huile arrêt moteur" est la pour une panne majeure et urgente genre durite de retour turbo qui claque ou effectivement casse pignon ou arbre.
    Reste encore l'huile trop fluide (la 0W5 c'est de la flotte!) mais elle serait trop fluide tout le temps, pas quand ça lui chante à froid comme à chaud, au bout de 5 minutes ou d'une heure......
    Si personne n'a objection , j'en conclurais donc que c'est un problème de sonde ou de faisceau avant d'aller plus loin.

    Question subsidiaire, mais cruciale,donc, ou est cette sonde?????
     
  9. polo16v190

    polo16v190 Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R Phase II 2018
    Date:
    11/2017
    Kilométrage:
    19500
    Code Moteur:
    CJXG
    Puissance:
    310
    Pour l'huile ok, mais tu roules avec de la 0-W5? qu'est-ce qui est préconisé pour ton moteur?!
    En général, sur les gros moteur, c'est une sonde sur le support de filtre à huile. Ou alors en haut de la culasse mais ça c'est plutôt sur les petits, à ce que j'ai vu.

    Sur ce site le type a publié une image qui te montre où il est :

    http://www.clubtouareg.com/forums/f93/touareq-v10-oilpressure-stop-engine-208497.html

    EDIT : Post #3 devraitêtre encore mieux que l'image
     
  10. pierre arnaud

    pierre arnaud Nouveau

    Marque:
    Volkswagen
    Modèle:
    Touareg
    Date:
    10/2004
    Kilométrage:
    175000
    Code Moteur:
    AHY
    Puissance:
    313
    Oui, 0w5 norme 506-01 pour un modèle d'octobre 2004.
    Je me suis déjà posé la question de la fluidité mais ça correspond aux injecteurs pompe sans FAP.
    Pour la sonde apparemment elle est cachée sous le filtre a GO d'après les photos du post de Frex, je vais regarder plus tard.
     
  11. frede31

    frede31 Vénérable

    Marque:
    Volkswagen
    Modèle:
    Sharan
    Date:
    10/2006
    Kilométrage:
    270000
    Code Moteur:
    BRT
    Puissance:
    140
    0w5 ? ça existe ?

    à mon avis c'est de la 5w40 qu'il faut !
     
    Dernière édition: 12 Juillet 2018
  12. Publicité Annonceurs

  13. pierre arnaud

    pierre arnaud Nouveau

    Marque:
    Volkswagen
    Modèle:
    Touareg
    Date:
    10/2004
    Kilométrage:
    175000
    Code Moteur:
    AHY
    Puissance:
    313
  14. polo16v190

    polo16v190 Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R Phase II 2018
    Date:
    11/2017
    Kilométrage:
    19500
    Code Moteur:
    CJXG
    Puissance:
    310
    En cliquant sur ton lien je suis à 5W30...
    upload_2018-7-13_9-28-18.png

    EDIT : c'est aussi noté dans le manuel d'utilisateur? 0W5 me paraît quand même... Je veux dire c'est un V10 qui doit générer autant de chaleur que le V8 de la 540 que j'ai restauré. Il faut vraiment que tu soies sûr.

    Pour ton soucis de pression d'huile, seul mettre un manomètre pourra te donner la bonne réponse, manque-t-il vraiment de la pression ou pas?
    Et de savoir si c'est le capteur qui est défaillant ou pas
     
  15. pierre arnaud

    pierre arnaud Nouveau

    Marque:
    Volkswagen
    Modèle:
    Touareg
    Date:
    10/2004
    Kilométrage:
    175000
    Code Moteur:
    AHY
    Puissance:
    313
    Grosso modo le V10 développe 7 kw au ralenti (donnée VDCS) ce qui en aproximant a un rendement de 33% donne 14 KW a dissiper dans l'air sans rien faire.
    Après à puissance max on approche les 660 kW mais on y est jamais.
    En pratique ça chauffe très peu et ce n'est pas un moteur poussé, on est a 62 cv au litre c'est assez pépère en fait mécaniquement parlant.
    pour la pression je vais déjà chercher la sonde et la changer c'est la cause la plus probable étant donné la constitution des pompes a huile.
     
    polo16v190 apprécie ceci.
  16. ben44

    ben44 Découverte

    Marque:
    Skoda
    Modèle:
    fabia
    Date:
    06/2010
    Kilométrage:
    74000
    Code Moteur:
    cave
    Puissance:
    180
    Il ce peut que la boue (particules dans l'huile) est en partie bouché la sonde...
    J'ai vu ce cas ,il apparaît que lorsque il fait très chaud...
     
  17. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut,

    Remplace la ou les sonde(s) de pression d'huile et voir..

    Si non résolu .Il reste aussi alors encore le câblage et ou le bloc instrument.

    Vérifier à l'aide d'un manomètre la pression d'huile réel cela enlèverais aussi le risque du spectre de la casse moteur.

    Bonne journée
     
    polo16v190 apprécie ceci.
  18. Frex

    Frex Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Touareg V10
    Date:
    03/2003
    Kilométrage:
    175400
    Code Moteur:
    AYH
    Puissance:
    400
    Le mano d'huile sur la AYH est à gauche de l'alternateur sur la sortie de la haute pression du turbo gauche version 2003 (le tube noir droit en haut à gauche sur l'image),
    c'est un petit fil unique qui peux s'abimer et chauffer la ou il est , je te conseil de le vérifier et de voir si il ne touche pas le bloc et donc se met a la masse.



    [​IMG]
     
    polo16v190 apprécie ceci.

Pages similaires

Partager cette page

  1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies.
    Rejeter la notice
Chargement...