Diagnostique Boite Tiptronic 5 mauvais fonctionnement a froid

Discussion dans 'Boite de vitesse et embrayage' créé par speedskinboy, 9 Février 2019.

  1. speedskinboy

    speedskinboy Nouveau

    Marque:
    Volkswagen
    Modèle:
    golf
    Date:
    05/2002
    Kilométrage:
    89000
    Code Moteur:
    AQN
    Puissance:
    170
    Bonjour, j'ai une question technique concernant ma boite tiptronic sur ma Golf4 v5 170...
    Celle ci ne fonctionne correctement qu'apres avoir tourné a vide c'esta dire au ralenti pendant 5 minutes voir moins. En effet, elle ne passe pas la seconde au demarrage et reste en première et donc la voiture n'avance pas...
    Ce que je trouve idiot, c'est que quelques metres apres,elle fonctionna a merveille sous tous les rapports, que ce soit en sequentiel ou en full auto, elle retrograde tres bien et tout comme une auto quoi...
    J'ai fait un diag chez vag qui m'ont pris 150euros pour me vendre un contacteur de stop ce qui n'a rien a voir et pour me dire que la lambda aval etait en defaut... Bref ils m'ont conseillé une vidange a 564euros sacahant que chez eux personne n'est qualifié pour faire ce genre de protocole bien precis...
    J'ai acheté l'huile spécifique vw et je dois faire la vidange quand j'aurai triuvé un pro compétent car en attendant la boite fonctionne plutot bien a part a froid...
    Avez vous donc des avis éclairés sur ce souci de passage en seconde a froid sauf apres 3/5 minutes de fonctionnement a vide? Jepensais a un manque d'huile suit a une vidange precedente ou a de la cavitation justement due a cette vidange que je pense pas faite dans les regles de l'art...
    Voila désolé pour le roman mis je voulais etre clair... ;)
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Salut Speedskinboy

    Attend plutôt cet été pour rouler , car tu ne semble pas accepter que l’hiver il fasse froid ....
    La mienne fait exactement pareil , sauf en été avec + 35 ° , la seconde passe immédiatement ....
     
  4. speedskinboy

    speedskinboy Nouveau

    Marque:
    Volkswagen
    Modèle:
    golf
    Date:
    05/2002
    Kilométrage:
    89000
    Code Moteur:
    AQN
    Puissance:
    170
    Ah je pensais pas me faire envoyer bouler comme ca...
    Je voyais pas la chose comme ca...
    Ah oui, je roule ete comme hiver a moto ou a velo donc l'hiver ne m'impressionne pas surtout quand on bosse dans le batiment...
    Merci pour la reponse.
     
  5. yvesc

    yvesc Nouveau

    Marque:
    Volkswagen
    Modèle:
    Polo V
    Date:
    11/2011
    Kilométrage:
    62000
    Code Moteur:
    CBZ
    Puissance:
    105
    Bonjour,
    L'agrément des boites auto est souvent (toujours) dégradé à froid, surtout les premières minutes. S'il n'y a pas de défaut dans le diag, un remplacement de l'huile pourra peut être améliorer les choses. Il faut tenter.
    Le réseau ZF pratique ce type de travail.
     
    speedskinboy apprécie ceci.
  6. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Maintenant , quand la boîte est froide , je passe en manuel et je passe les premiers rapports manuellement , puis je selecte « auto « et tout va bien ....
    Il faut dire qu’en 240 000 km j’ai déjà vidangé ma boîte 4 X avec changement de filtre/ crépine ..une boîte soi-disant graissée « à vie « !!!!
     
  7. speedskinboy

    speedskinboy Nouveau

    Marque:
    Volkswagen
    Modèle:
    golf
    Date:
    05/2002
    Kilométrage:
    89000
    Code Moteur:
    AQN
    Puissance:
    170
    Merci pour l'idee!
    Je viens de regarder sur internet les ateliers ZF et effectivement ils font des vidanges boites auto sur les allemandes... Je n'ai pas de defaut au diag donc on va vidanger mais le soucis c'est que j'ai deja l'huile et le filtre... on verra bien... merci encore ! je vais faire ca avant de la mettre sur cales et m'occuper du chassis et de mafuite d'huile moteur... ;)
     
  8. yvesc

    yvesc Nouveau

    Marque:
    Volkswagen
    Modèle:
    Polo V
    Date:
    11/2011
    Kilométrage:
    62000
    Code Moteur:
    CBZ
    Puissance:
    105
    :-S2 Puisque tu as l'huile et la crépine, ne pourrais tu pas faire la vidange toi même ? Moyennant une doc suffisamment détaillée du mode opératoire ?
     
  9. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut ,

    Récupère l'ancienne huile et mesure la quantité vidangée et aussi pour voir l'état de l'huile ( couleur , odeur ).

    Si le niveau était correcte avant la vidange tu sauras déjà qu'elle quantité tu devras remettre.

    @+
     

Pages similaires

Partager cette page

  1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies.
    Rejeter la notice
Chargement...